Accueil / [Mod] Gameplay / [Mod] Upside-Down [1.8.1]

[Mod] Upside-Down [1.8.1]

[Mod] Upside-Down [1.8.1]
Votez pour cet article.

[gameinfo titre=”Informations” auteur=”MineT3485″ version=”Alpha 0.10″ minecraft=”1.8.1″ lien=”” versionmap=”” versiontexture=””]

Lien original

Découvrez un mod très fun à jouer qui malheureusement est compatible avec très peu de mods. En effet, grâce aux boules de neiges, vous allez pouvoir, si vous visez une vache par exemple, faire en sorte qu’elle marche au plafonds ou alors qu’elle partent très très loin dans les cieux. Et vous pouvez faire de même pour vous, comme dans les vidéos ci-dessous.

Le mod est actuellement compatible avec Singleplayer commands et Too Many items. 

Téléchargement :

Upside – Down

Installation

Installation

Il est nécessaire de posséder Winrar ou 7-zip pour ouvrir les fichiers. Ouvrez ensuiteminecraft.exe, cliquez sur options et cliquez sur ce lien :

Ensuite ouvrez le dossier bin et avec Winrar ou 7-zip ouvrez minecraft.jar. Supprimez le dossier META-INF.

Ouvrez maintenant upside-down.zip et copiez son contenu dans minecraft.jar (.minecraft/bin /minecraft.jar).

A propos de Ez'

Yo ! Moi c'est Ez' ! Administrateur et créateur de Minecraft-France depuis 2011 ! N'hésitez pas à me suivre sur les réseaux sociaux et donner vos avis dans les commentaires sur mes articles :)

Ceci vous intéresse peut être

[Mod] Quark [1.10.2 | 1.12]

Nous avons tous déjà imaginé quelques ajouts qui pourraient être sympathique dans Minecraft. Simples, discrets, mais particulièrement utiles. Quark en ajoute à la pelle, tous configurables.

7 commentaires

  1. ca a l air geniale mais ya pas pas 1.3.2 ? :x

  2. Super mod , Mais dans le mode normale c’est pas super cool mais dans le Nether … Amazing ! :D

  3. …. c’est bon mais je plante toute les 5 minutes et spp commande ne marche plus…
    mais EXCELLENT MOD

  4. oh oh j’est pile too many et spp commande!
    bon j’essaye

  5. trop marrant la vidéo XD

  6. Mod de fou ! A tester

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *