21 Réponses

  1. globepreda
    globepreda à |

    merci sasuke je vois aussi que tu aime naruto lol

  2. narutomario
    narutomario à |

    Je trouve ça pas très utile, enfin pour moi, j’ai 10 à 15 FPS Constant en Vanilla et quand j’ai installer les 2 (Optitick et Optifrog) j’ai 30 à 17 FPS, donc pour moi c’est bof en plus ça baisse après quelques minutes…

  3. Silencement
    Silencement à |

    Tenez, voila de quoi vous rendre jaloux : http://ompldr.org/vOXNhNQ

    Le pack de texture est en 256×256, toutes les options graphiques du jeu sont activées + Anti-aliasing 4x + profondeur de champ :D

    (je compatis, j’étais à 20FPS aussi avant de changer de PC)

    1. narutomario
      narutomario à |

      OMFG
      102 FPS sur Minecraft + Un pack 256 pixels, c’est… …. T’es riche ? Parce que … Là j’ai envie de rager ^^ » Dit c’est quoi ta config ? Une config de 1 000 € ?

  4. Wilkinson
    Wilkinson à |

    Merci moi sa m’a aider bocoup c’est pas ossi bien ke sur le screen mais c’es mieu k’avant :D

  5. djalex64
    djalex64 à |

    moi je vois pas mes fps augmenter mais la fluidité du jeu si

  6. actom
    actom à |

    silencement non c’est un pc portable

  7. Erased
    Erased à |

    Genial!! je suis passé de 10 – 20 fps a 172 fps!!!
    http://www.hostingpics.net/viewer.php?id=27278520110807224209.png

  8. Yorizura
    Yorizura à |

    J’ai essayé ce mod , et ça marche pas vraiment ( du moins pour moi , ce que j’ai vu sur les screen c’était énorme )
    je suis passé de 8 fps a 14 en solo :/
    je sais pas si j’ai mal reglé un truc ou autre chose , mais bon , c’est deja pas mal d’etre passé a 14

  9. matproe
    matproe à |

    Je ne comprend pas, je n’ai aucune différence significative =( on pourrais m’expliquer le souci ? (j’ai suivi toutes les info)

  10. log-log
    log-log à |

    OptiFine HD_F 1.7.3 ton lien ne fonctionne plus…

    1. Ez'
      Ez' à |

      Lien corrigé.

  11. log-log
    log-log à |

    Merci

  12. Sennar38
    Sennar38 à |

    J’ai un petit problème : depuis que j’ai mis OptiFine_1.7.3_HD_G mon minecraft se ferme au bout de 5 minutes donc je ne sais pas si c’est parce que doit prendre la version encore en dessous ou si c’est mon ordi.
    Si vous avez une solution merci de le dire:)

  13. AnonSix
    AnonSix à |

    Demande MAJ du Mod lorsque il sera a jour.

  14. Alruptaway
    Alruptaway à |

    Pour quand en 1.8 :P

  15. dragonspeed3000
    dragonspeed3000 à |

    oui quand pour la v 1.8.1 ???

Poster une réponse

Vous devez être connecté pour poster un commentaire.