Poster une réponse

Current ye@r *

29 Réponses

  1. flolebrave150
    flolebrave150 à |

    J’ai d’ecouver que le mod dynamic light marche aussi avec pipix.

  2. Nathan2a
    Nathan2a à |

    Salut tout le monde quand je télécharge le mod sur adf.ly sa me met une page ou faut mettre l’adresse e-mail et tout et tout Normal ????

  3. Speddez
    Speddez à |

    Sinon j’ai un autre lien qui marche pour ce mod (même version 1.7.2) http://atomicstryker.net/dynamiclights.php

  4. Speddez
    Speddez à |

    Hum, pour moi le lien est périmé. Est-ce normal ? J’ai en tout 13 mods sans le dynamic light. en 1.7.2 ..Ça m’envoie sur cette page après le lien adf.ly. https://github.com/AtomicStryker/github.io/blob/master/files/DynamicLights_1.7.2.zip?raw=true

  5. shibito
    shibito à |

    Moi aussi j’ai eu ce bug en 1.7.2, le jeu le trouve mais il ne veut pas marcher durant la partie
    Même avec la touche L, la version recommandé de forge et optifine.

  6. Devilsam
    Devilsam à |

    BURN BABY BURN taré moi j’dis xD

  7. pifou92000
    pifou92000 à |

    Non Luucios ce n’est pas possible, les mods doivent avoir été mis à jour aussi. La prochaine fois demande plutôt sur le forum parce que ça n’a aucun rapport avec cet article.

  8. evoli1288
    evoli1288 à |

    Je ne pense pas, mais à ce que je sache, Mo Creatures a été mis à jour. Il y a un article dessus sur le site.

  9. Districtplayer
    Districtplayer à |

    Non, juste en 1.7.2

  10. Luucios
    Luucios à |

    Est il possible avec force en 1.7.2 d’installer des mobs de version inférieure à la 1.7.2, par exemple mettre Mo Creature qui n’existe qu’en 1.6.4 mais avec la version récente de forge ?

  11. maxou612du69
    maxou612du69 à |

    il marche en 1.7.4 ?

  12. AnG3La
    AnG3La à |

    Je crois que non ! Au pire éssaie sans Forge ! Mais je ne pense pas que sa marchera..

  13. Districtplayer
    Districtplayer à |

    Merci pour ce mod (très bon article au passage :D) mais j’aurai une question:
    Est-il possible de l’installer sans forge (en copiant le fichier du mod dans le fichier .java de la version minecraft) ???

  14. Stevie76
    Stevie76 à |

    Bonjour,
    Est-ce normal qu’il y est toute cette liste de mods dans le launcher Forge ?

    - Dynamic Lights
    - Dynamic Lights on burning
    - Dynamic Lights on Creepers
    - Dynamic Lights on ItemEntities
    - Dynamic Lights on Mob Equipment
    - Dynamic Lights on Flame enchanted Arrows
    - Dynamic Lights Other Player Light
    - Dynamic Lights Player Light

  15. wiwi1469
    wiwi1469 à |

    Superbe mod!mais Millenium peut-tu aussi faire un article sur rei’s minimap svp?

  16. InToxx
    InToxx à |

    Bonjour j’aimerai savoir si l’on peut installer le mod avec MCPatcher

  17. Nolan-XX
    Nolan-XX à |

    Ce mod , dynamisant les lumiéres , ou comment avoir un BSoD … ( pour les incultes c’est le Blue Screen of Death )
    Faut avoir un bon pc pour ce mod :s

  18. Frozen_Brain
    Frozen_Brain à |

    Si vous avez un bug c’est peut être à cause de forge. Si vous ajoutez ce mod et que votre version de forge (déjà installé pour d’autres mods) est trop vielle , ça peut ne plus marcher.
    Et ça évolue vite, il y a a peine deux semaines on en était à la 9. 10. 803 contre 9. 10. 817 aujourd’hui.

  19. Hemsley
    Hemsley à |

    Ça me le fait aussi, mais je n’ai pas Optifine, juste d’autres mods, mais aucun ne rajoute de torches ou autres, et j’ai ce bug depuis la version 1.5.2 du mod

  20. Darkuslatruie
    Darkuslatruie à |

    Tu as oublié de mettre les torches de redstone

  21. Darkuslatruie
    Darkuslatruie à |

    J’ai optifine et sa marche très bien, autant en solo qu’en multi

  22. MyTheVALENTINUS
    MyTheVALENTINUS à |

    Oui Millemium sa mais activé/désactivé mais rien

  23. The_Paul95
    The_Paul95 à |

    heu j’ai fait exactement au doigt et a l’oeil ce qui est marqué pour l’instalation mais ça bug encore je comprend pas !!

    on peut m’aider ??

  24. MyTheVALENTINUS
    MyTheVALENTINUS à |

    Installation nickel mais dans le jeu les troches et autres ne brille pas…. Mais le mods est reconnu